Ricerca:

Tipo: Messaggi; Utente: neonato75

Ricerca: Ricerca completa in 0.00 secondi.

  1. Risposte
    5
    Visite
    1,098

    salve ragazzi ho un problema con il mio ariva...

    salve ragazzi ho un problema con il mio ariva 153.
    mi e' andato in crash.avevo patchato con la v1.27b9 e andva bene.anche se non mi faceva vedere youtube.ma pero le ***** erano ok. poi purtroppo ho...
  2. Risposte
    194
    Visite
    52,566

    In Rilievo: Ormai ho perso le speranze e le idee.anche perche...

    Ormai ho perso le speranze e le idee.anche perche quando uso la ***** in un decoder non la uso nell altro propio per evitere conflitti.grazie comunque....se hai altre idee o conosci qualcuno che mi...
  3. Risposte
    194
    Visite
    52,566

    In Rilievo: la cline funziona bn perche la uso sul decoder...

    la ***** funziona bn perche la uso sul decoder samsat.ho provato a cambiare piu volte la patch ma il risultato non cambia.
    addiruttura ora quando immetto di nuovo la patch il browser non riconosce...
  4. Risposte
    1
    Visite
    4,074

    ariva 153 inserimento ***** cccam

    ciao ragazzi ho un ariva 153 combo.non riesco ad inserire le *****.anzi dopo avere patchiato il decoder cn il n. 1.27b9 sembrava funzionare ma dopo 20 minuti e' morto.ho ricambiato le patch ma niente...
  5. Risposte
    148
    Visite
    94,658

    In Rilievo: ciao ragazzi.ho un decoder ariva 153 combo hd....

    ciao ragazzi.ho un decoder ariva 153 combo hd. ho difficolta' con le ***** cccam.le inserisco ma non vedo niente. anzi vedevo per 20 minuti e poi mi e' sparito tutto.prima di inserire la ***** ho...
  6. Risposte
    194
    Visite
    52,566

    In Rilievo: ciao ho un decoder ariva 153 combo hd. ho...

    ciao ho un decoder ariva 153 combo hd. ho difficolta' con le ***** cccam.le inserisco ma non vedo niente. anzi vedevo per 20 minuti e poi mi e' sparito tutto.prima di inserire la ***** ho inserito la...
Risultati da 1 a 6 di 6