Ricerca:

Tipo: Messaggi; Utente: sasuke1981

Ricerca: Ricerca completa in 0.01 secondi.

  1. Risposte
    58
    Visite
    11,053

    scusate ma sentivo dire che bisognava avere gli...

    scusate ma sentivo dire che bisognava avere gli eboot originali per far girare i giochi per il cfw 4.30 =/ per quello pensavo che andassero rimodificati tutti...se mi dite che funzionano tutti i...
  2. Risposte
    58
    Visite
    11,053

    ah basta aggiornarli con un update e funzionano?...

    ah basta aggiornarli con un update e funzionano? mi linkeresti il tool per fixarli :)? grazie
  3. Risposte
    58
    Visite
    11,053

    Il problema sarebbero tutti gli eboot...

    Il problema sarebbero tutti gli eboot originali...avrò una 60ina di giochi :/....ci fosse modo di renderli compatibili senza modificare nulla probabilmente avrei già convertito...penso che resterò...
  4. Risposte
    58
    Visite
    11,053

    passerei a cex se non mi toccasse rifixare tutti...

    passerei a cex se non mi toccasse rifixare tutti i giochi che avevo per 3.55 -____-...e poi ancora un procedimento facile e senza rischio di brick non ho capito se c'e' o no
  5. Risposte
    58
    Visite
    11,053

    fuck...ma quando esce un cfw anche per dex

    fuck...ma quando esce un cfw anche per dex <_<
  6. Risposte
    58
    Visite
    11,053

    ma e' per cex o dex?

    ma e' per cex o dex?
Risultati da 1 a 6 di 6