Pagina 6 di 9 PrimaPrima ... 45678 ... UltimaUltima
Risultati da 51 a 60 di 84

Discussione: CONNETTERSI AL PSN CON OFW 4.00

  1. #51
    Senior Member
    Data Registrazione
    20-12-11
    Località
    Sopra a tutti...
    Messaggi
    114
    Perfetto mi serviva questo programmino :D, questo pomeriggio provo a installarlo :felice:

  2. #52
    Junior Member L'avatar di Marcox
    Data Registrazione
    30-10-11
    Messaggi
    8
    A me quando apro il file YABstart mi da errore e nel psn mi dice che devo aggioranre ho già provato a ravviare ed è venuto fuori sempre errore, al massimo potete spiegarmi i punti bene bene perchè non capisco perchè non va

  3. #53
    Che errore?
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

  4. #54
    Junior Member L'avatar di Marcox
    Data Registrazione
    30-10-11
    Messaggi
    8
    PS3AB.exe -.NET framwork initiliazazion error e poi non ho ho capito i punti 2 e 3

  5. #55
    Devi aggiornare .NET framwork
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

  6. #56
    Junior Member L'avatar di Marcox
    Data Registrazione
    30-10-11
    Messaggi
    8
    E come dovrei fare?-_-

  7. #57
    Basta scaricare la versione più aggiornata. Google è tuo amico
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

  8. #58
    Extreme User L'avatar di ghildo01
    Data Registrazione
    30-01-14
    Messaggi
    279
    Devi utilizzare quest'altra guida oramai quella in prima pagina è off.

    http://www.extremegeneration.it/hack...0-con-yab.html

    aggiunto dopo

    Devi utilizzare quest'altra versione la 1.6 che trovi in prima pagina.

  9. #59
    Senior Member L'avatar di axel6630
    Data Registrazione
    15-05-11
    Località
    Racoon City
    Messaggi
    1,233
    Usare un altra guida mi pare eccessivo dato che la procedura è la stessa
    Diciamo che deve usare l'ultima versione di YAB, la 1.6 e deve aggiornare il .Net Framework. Per il resto è uguale :D
    Se ti sono stato d'aiuto, clicca sulla stella, così tu aiuti me
    [SIGPIC][/SIGPIC]

  10. #60
    Extreme User L'avatar di ghildo01
    Data Registrazione
    30-01-14
    Messaggi
    279
    Citazione Originariamente Scritto da axel6630 Visualizza Messaggio
    Usare un altra guida mi pare eccessivo dato che la procedura è la stessa
    Diciamo che deve usare l'ultima versione di YAB, la 1.6 e deve aggiornare il .Net Framework. Per il resto è uguale :D
    Si hai ragione ho sbagliato termini, comunque la trovi la versione aggiornata, se un moderatore oppure chi ha fatto il post mettesse la versione aggiornata qui in prima pagina forse è meglio.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •