Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 23

Discussione: Cod MW3 non parte!

  1. #11
    Celtic Extreme Warrior


    Data Registrazione
    19-12-11
    Messaggi
    2,556
    inglese
    [SIGPIC][/SIGPIC] hai trovato interessante ciò che ha scritto il mio amico umbeboy? allora clicca sulla stellina qui a fianco!

  2. #12
    Member L'avatar di yell29
    Data Registrazione
    31-10-11
    Località
    Catania
    Messaggi
    97
    Noooooooooooooooo! e per averlo in Ita devo fare il Backup di quello italianoo?!
    Se vi sono stato utile potete ricambiarmi in Reputazione premento la stellina qui sotto!!
    Grazie!

  3. #13
    L'avatar di Prometheus_91
    Data Registrazione
    20-12-11
    Località
    Dove tutto ebbe inizio...
    Messaggi
    4,207
    Citazione Originariamente Scritto da yell29 Visualizza Messaggio
    Noooooooooooooooo! e per averlo in Ita devo fare il Backup di quello italianoo?!
    esattamente
    L'universo è cambiamento; la nostra vita è il risultato dei nostri pensieri.

  4. #14
    Celtic Extreme Warrior


    Data Registrazione
    19-12-11
    Messaggi
    2,556
    Citazione Originariamente Scritto da yell29 Visualizza Messaggio
    Noooooooooooooooo! e per averlo in Ita devo fare il Backup di quello italianoo?!
    esatto BLES01430
    [SIGPIC][/SIGPIC] hai trovato interessante ciò che ha scritto il mio amico umbeboy? allora clicca sulla stellina qui a fianco!

  5. #15
    Se fai il backup di quello italiano devi però mettere la patch per quello bles

    Ricevere un grazie dopo aver aiutato qualcuno fa sempre piacere.

  6. #16
    Proprio così
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

  7. #17
    Member L'avatar di yell29
    Data Registrazione
    31-10-11
    Località
    Catania
    Messaggi
    97
    Raga con tutto il fix appropriato non ne vuole sentire di partire...adesso faccio il backup di quello europeo (BLES) e poi vedo se va con il suo fix...
    Se vi sono stato utile potete ricambiarmi in Reputazione premento la stellina qui sotto!!
    Grazie!

  8. #18
    Hai provato di tutto? HDD interno, BD inserito, select+x, BD mirror?
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

  9. #19
    L'avatar di Prometheus_91
    Data Registrazione
    20-12-11
    Località
    Dove tutto ebbe inizio...
    Messaggi
    4,207
    Citazione Originariamente Scritto da Ace Visualizza Messaggio
    Hai provato di tutto? HDD interno, BD inserito, select+x, BD mirror?
    a me funge hd esterno e senza combinazioni
    L'universo è cambiamento; la nostra vita è il risultato dei nostri pensieri.

  10. #20
    Quindi è il backup danneggiato.
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

Discussioni Simili

  1. si effettua downgrade zona Agrigento
    Di ZipiuS No Jinjuriki nel forum Zona PS3
    Risposte: 9
    Ultimo Messaggio: 20-08-2013, 10:59
  2. Presentazione
    Di sasanapoli86 nel forum Community
    Risposte: 1
    Ultimo Messaggio: 07-04-2011, 13:08

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •