Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17

Discussione: Problema nell'accedere nel sito!

  1. #1
    Extreme User
    Data Registrazione
    02-02-14
    Messaggi
    128

    Problema nell'accedere nel sito!

    Ragazzi volevo chiedervi se anche voi, accedendo in questo sito, vi trovate inizialmente in un'altro sito strano che risulta come un virus!!!
    Poi ogni volta che riesco ad accedere ad Ex Generation, il mio antivirus mi scrive questo messaggio:

    URL MALIGNO BLOCCATO

    Ma succede anche a voi???:boh:

    EDIT: il mio antivirus è avast!

  2. #2
    L'avatar di Prometheus_91
    Data Registrazione
    20-12-11
    Località
    Dove tutto ebbe inizio...
    Messaggi
    4,207
    si succede avvolte.. e gia noto come problema
    L'universo è cambiamento; la nostra vita è il risultato dei nostri pensieri.

  3. #3
    Extreme User
    Data Registrazione
    01-02-14
    Messaggi
    31
    Ciao ultimamente ho lo stesso problema con AVIRA ogni volta che accedo e ogni volta che cambio pagina mi dice che ha bloccato il virus o programma indesiderato

    'JS/Frame.cvb è stato trovato nel file 'C\Users\Gaietta\AppData\Local\...\... e via dicendo.

    Ok che avevo installato win8 per provarlo ma sono ritornato subito (per la disperazione) a win7 formattando e reinstallando tutti i miei programmini non vedo differenze da prima di fare il tutto

    ciao

  4. #4
    Purtroppo c'è questo problema. Se si tenta di accedere da Google al sito si vine reindirizzati ad una pagina che non riguarda Extreme. Purtroppo è un problema della piattaforma, John ogni volta che torna online sistema la situazione ma purtroppo ad ogni aggiornamento si ripresenta. Vi consiglio di salvarmi la pagina del forum tra i preferiti in maniera tale da accedere direttamente, facendo così io non ho problemi (Windows 7, Avira, Chrome)
    Se vi sono stato utile e non sapete come sdebitarvi io vi consiglio di ascoltare il mio amico qui vicino. In fondo cliccare su una stella non costa nulla

  5. #5
    Confermo quanto detto e siamo al lavoro per risolvere definitivamente. È un problema che non dipende da noi ma da un bug di vbulletin.
    Vi ringraziamo per la collaborazione e la segnalazione di questi problemi

  6. #6
    Riscontrate ancora i problemi con avast?

  7. #7
    Celtic Extreme Warrior


    Data Registrazione
    19-12-11
    Messaggi
    2,556
    NO, sembra tutto tornato alla normalità, grazie john.
    [SIGPIC][/SIGPIC] hai trovato interessante ciò che ha scritto il mio amico umbeboy? allora clicca sulla stellina qui a fianco!

  8. #8
    Citazione Originariamente Scritto da umbeboy Visualizza Messaggio
    NO, sembra tutto tornato alla normalità, grazie john.
    La pagina "nuovi post" risulta accessibile?

  9. #9
    Celtic Extreme Warrior


    Data Registrazione
    19-12-11
    Messaggi
    2,556
    Citazione Originariamente Scritto da John Locke Visualizza Messaggio
    La pagina "nuovi post" risulta accessibile?
    si, io non ho più nessun problema.
    [SIGPIC][/SIGPIC] hai trovato interessante ciò che ha scritto il mio amico umbeboy? allora clicca sulla stellina qui a fianco!

  10. #10
    Bene, e per quanto riguarda il problema del reindirizzamento quando si proveniva da google a qualcuno è ancora presente?

Discussioni Simili

  1. Atari festeggia 40 anni!!!!!!
    Di Copy nel forum Game's World News
    Risposte: 4
    Ultimo Messaggio: 28-06-2012, 21:41
  2. Xbox 360 slim-Forza motorsport3+Gear of War 2+Crysis 2
    Di ersanto nel forum Zona XBOX 360
    Risposte: 0
    Ultimo Messaggio: 26-03-2012, 13:31
  3. Risposte: 2
    Ultimo Messaggio: 09-02-2012, 19:09

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •