Pagina 3 di 6 PrimaPrima 12345 ... UltimaUltima
Risultati da 21 a 30 di 55

Discussione: inizio con decoder ferguson ariva 252 HD combo

  1. #21
    Extreme User
    Data Registrazione
    02-09-15
    Messaggi
    54
    nippon55 tu sei uno di buon cuore?

  2. #22
    Visto che tutti stanno chiedendo, come si fa... se riesco, questo fine settimana, vedo di mettere giù una sorta di guida/tutorial, che magari si potrebbe poi anche mettere in sticky sul forum, in modo che i nuovi utenti trovino le risposte che cercano.
    PS: Sono oberato di lavoro in questo periodo quindi non prometto niente.

  3. #23
    Extreme User
    Data Registrazione
    15-08-14
    Messaggi
    72
    se vi serve un aiutino e posso aiutarvi felice di farlo...! NIppon e gli altri hanno aiutato me faro' lo stesso con chi cerca aiuto.. skype: the-doctor-aglo-

  4. #24
    Extreme User
    Data Registrazione
    02-09-15
    Messaggi
    54
    grazie ad entrambi per avermi risposto!
    confido nel vostro prezioso aiuto ed attendo con ansia!

  5. #25
    Extreme User
    Data Registrazione
    29-08-15
    Messaggi
    1
    Salve ragazzi! non sono riuscito a trovare il topic di presentazione, dunque chiedo scusa se mi è sfuggito. Avrei un problema con il wifi dongle IXUSS wireless USB adapter HD compatibile con ariva.
    Sono in possesso di un 252 combo, ho montato su il fw 1.27b8 ma purtroppo il decoder non riesce a riconoscere il dongle chiedendomi di inserire un adattatore compatibile.
    Ho provato ad usare l'adattatore sul pc e non lo riconosce dicendomi che non è riuscito ad installare i driver. Ho sbagliato qualcosa io o è un problema dell'adattatore?
    Grazie mille e perdonatemi se ho infranto qualche regola!

  6. #26
    Se vuoi avere la certezza che funzioni, devi prendere un DOngle ufficiale ariva Ferguson. I compatibili... A volte non lo sono

  7. #27
    Extreme User
    Data Registrazione
    02-09-15
    Messaggi
    54
    infatti ho preso quello!

  8. #28
    Extreme User
    Data Registrazione
    02-09-15
    Messaggi
    54
    stasera ho installato e messo a punto il decoder con l'aiuto di un amico esperto, ma si è verificato uno strano problema: prima di cambiare il fw funzionavano i canali digitale terrestre (anche inserendo la scheda mediaset premium), mentre dopo vedo i satellitari ma non quelli del DTT. È come se dietro non ci fosse inserito il cavetto dell'antenna TV! Mi dice segnale assente e se provo a fare la ricerca non mi trova nessun canale! Cosa può essere accaduto?

  9. #29
    Moderatore
    Data Registrazione
    19-12-11
    Messaggi
    1,152
    Prova a resettare il decoder, utilizza la funzione "IMPOSTA VALORI". Una volta ripristinato esegui nuovamente la ricerca dei canali, stai attento a settare prima i parametri dell'antenna (il paese dal quale esegui la scansione dei canali del digitale terrestre).

  10. #30
    Extreme User
    Data Registrazione
    02-09-15
    Messaggi
    54
    Problema risolto spegnendo il decoder col pulsante posteriore! Dopo averlo riacceso ho rifatto la ricerca automatica dei canali DTT e li ha trovati tutti! Meno male!

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •