Pagina 1 di 5 123 ... UltimaUltima
Risultati da 1 a 10 di 43

Discussione: NovitÓ su cfw 4.60

  1. #1
    Extreme User
    Data Registrazione
    03-05-14
    Messaggi
    52

    NovitÓ su cfw 4.60

    Ciao a tutti, volevo sapere se cfw 4.60 habib e il nuovo multiman sono stabili perchÚ ho trovato dei giochi dove serve cfw 4.60.Al momento o istallato cfw 4.55 rogero , esiste cfw 4.60 rogero ? Cordiali saluti a tutti.

  2. #2
    Extreme User
    Data Registrazione
    03-05-14
    Messaggi
    52
    Ciao a tutti, per favore rispondetemi

  3. #3
    Citazione Originariamente Scritto da 93100 Visualizza Messaggio
    Ciao a tutti, volevo sapere se cfw 4.60 habib e il nuovo multiman sono stabili perchÚ ho trovato dei giochi dove serve cfw 4.60.Al momento o istallato cfw 4.55 rogero , esiste cfw 4.60 rogero ? Cordiali saluti a tutti.
    Volendo ci sono sempre gli eboot che puoi modificare...
    Comunque in linea generale, non ho riscontrato problemi con i nuovi cfw Ed in caso, puoi sempre tornare indietro.

  4. #4
    Extreme User
    Data Registrazione
    03-05-14
    Messaggi
    52
    ciao,quale dei nuovi cfw mi consigli ?

  5. #5
    Nessuno! I migliori restano il 4.46 cobra oppure il 4.55 standard

  6. #6
    Extreme User
    Data Registrazione
    03-05-14
    Messaggi
    52
    Ciao a tutti.Ho fatto l'aggiornamento al cfw 4.60 e il nuovo multiman e non mi partono i giochi.Forse non ho istallato bene multiman? in tutti casi ho fatto backup nand del cfw 4.55 rogero, come posso tornare in dietro

  7. #7

    NovitÓ su cfw 4.60

    In un'altra discussione ti avevo giÓ detto che multiman ha problemi su 4.60 e, a quanto ho capito non vuoi fw inferiori al 4.55 (avresti seguito il mio consiglio e saresti passato al cobra 4.46) non ti conviene downgradare ma passare al 4.65 ed invece di usare multiman che ti ripeto ha problemi, usa gamesonicmanager o irisman.

  8. #8
    Extreme User
    Data Registrazione
    03-05-14
    Messaggi
    52
    Non ho capito mantengo cfw 4.60 e cambio multiman ?

  9. #9
    Metti cfw 4.65 darknet e togli multiman

  10. #10
    Extreme User
    Data Registrazione
    03-05-14
    Messaggi
    52
    Ciao.Con questo cfw 4.65 darknet mio figlio pu˛ giocare con le nuove uscite dove serve 4.60,dove posso scaricare cfw 4.65 darknet e cosa mi consigli al posto multiman. Per favore aiutatemi

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •