Risultati da 1 a 5 di 5

Discussione: ferguson ariva 150 combo

  1. #1
    Extreme User
    Data Registrazione
    23-11-14
    Messaggi
    36

    ferguson ariva 150 combo

    ciao qualcuno sa come mai youtube su ferguson ariva 150 combo non funziona più viene fuori il logo con www.youtube.com/devicesupport ma non parte

  2. #2
    Moderatore
    Data Registrazione
    19-12-11
    Messaggi
    1,152
    Forse la tua versione di YouTube sul dispositivo non è più supportata da YouTube, dovresti aggiornarlo. Se disponi già dell'ultimo firmware ti consiglio di aspettare il successivo, dove sicuramente la Ferguson risolverà il problema.

  3. #3
    Oddio, sul "sicuramente" non sarei così sicuro (scusate il gioco di parole )
    Purtroppo alcuni problemi cronici di questi dec, nonostante siano arci-noti, non sono ancora stati sistemati con il rilascio dei frimware aggiornati.
    Che dire... staremo a vedere.

    Comunque anche io ho constatato che l'app di youtube procura problemi, a volte si blocca durante il caricamento e questo manda in crash il decoder, tanto che per sbloccare la situazione bisogna spegnere l'interruttore posteriore.

  4. #4
    Extreme User
    Data Registrazione
    11-03-15
    Messaggi
    84
    anche a me alcune volte non con youtube ma mentre guardo per esempio canale 5 o un altro canale si blocca non funziona più niente devo spegnerlo con il tasto on off sul decoder e subito riaccenderlo

  5. #5
    Extreme User
    Data Registrazione
    23-11-14
    Messaggi
    36
    si e vero avevo comunque
    immaginato che occorreva un aggiornamento ho cosi anche il tv lg ma credo che lg non aggiornera di certo grazie raga

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •